Vulnerable Trains (v1.0) [LUA]

Автор(ы) файла: Jansen
Добавил файл: GTA V
Просмотров: 1862
Опубликовано: 23 август 15
Войдите или зарегистрируйтесь для скачивания файла из нашего сайта!


Информация о моде для GTA 5:

Теперь поезда тоже неуязвимые как и обычные автомобили. Вы сможете взрывать поезда в игре GTA 5.

Требования:
Script Hook V и LUA Plugin для Script Hook V.

Установка:
Скопировать содержимое архива в папку с установленной игрой.

На сайте g5mod Вы можете скачать "Vulnerable Trains (v1.0) [LUA]" для GTA 5 на PC без ограничений и вирусов.


Скриншоты:

Vulnerable Trains (v1.0) [LUA] Vulnerable Trains (v1.0) [LUA] Vulnerable Trains (v1.0) [LUA]

Установка аддона в GTA 5.



по теме

КОММЕНТАРИИ

Посетители, которые находятся в группе Гости, не могут писать и публиковать комменты.




×
Здравствуй!

Надеемся тебе понравится на нашем сайте!

Преимущества:
  • У нас много модификаций к GTA 5;
  • У нас нету надоедливой рекламы совсем;
  • Удобная навигация по сайту;
  • Быстрая регистрация с помощью соц.сетей;
  • Ну и еще много плюсов.

Добро пожаловать на G5mod.ru :)